Flash Help в FDT 3.5

После того, как у меня полетел ноут, пришлось всё поднимать на новом. Так вот. Оказывается, что FDT 3.5 не умеет обрабатывать справку от CS5. На старом ноуте всё работало, потому что сначала там был установлен CS3, а только потом CS4.

Решить проблему помогла статья. Автор просто взял хелп от CS4 и выложил аккуратно запаковав :) .

Реклама

Добавить комментарий

Заполните поля или щелкните по значку, чтобы оставить свой комментарий:

Логотип WordPress.com

Для комментария используется ваша учётная запись WordPress.com. Выход / Изменить )

Фотография Twitter

Для комментария используется ваша учётная запись Twitter. Выход / Изменить )

Фотография Facebook

Для комментария используется ваша учётная запись Facebook. Выход / Изменить )

Google+ photo

Для комментария используется ваша учётная запись Google+. Выход / Изменить )

Connecting to %s


%d такие блоггеры, как: